Excel

INFO_18_12.jpg

Praca z dużymi zbiorami danych w MS Excel

Paweł Wróblewski Informacja Zarządcza 18/2019 nr 18/2019 z dnia 2019-03-01

Podczas wdrażania raportów czy dashboardów opartych na rozwiązaniach oferowanych przez MS Excel, nierzadko można usłyszeć pytania odnoszące się do ograniczeń, jakie występują w samym programie. Jedną z głównych obaw, o których mówią menedżerowie, jest strach przed analizą dużych zbiorów danych w Excelu (powyżej 1 GB). Użytkownicy programu, bazując na swoich doświadczeniach, opisują historię skoroszytów, które zawieszały się np. podczas prac związanych z odświeżaniem lub otwieraniem dużych zbiorów danych.

INFO_18_7.jpg

Tabele i wykresy przestawne w Power Pivot

Michał Sikorski Informacja Zarządcza 18/2019 nr 18/2019 z dnia 2019-03-01

Pojawienie się w programie Microsoft Excel nowego narzędzia, którym były tabele przestawne, sprawiło, że analiza zgromadzonych danych stała się szybsza, łatwiejsza i przyjemniejsza. Za pomocą kilku przeciągnięć myszką można zbudować raport, który będzie prezentował informacje zgodnie z oczekiwaniami odbiorcy końcowego. To wszystko sprawiło, że raporty nabrały jeszcze większej przejrzystości, a czas poświęcony na ich przekształcenie się skrócił. Stan ten trwał przez bardzo wiele lat, aż w końcu świat ujrzał nowy dodatek do Excela o nazwie Power Pivot...

Suma wybranych zakresów

Marta Mrozowska Informacja Zarządcza 17/2019 nr 17/2019 z dnia 2019-01-01
Excelowa formuła SUMA() pozwala dodać liczby w podanym zakresie. Oczywiste jest zapisanie jej w postaci =SUMA(A1:A5), żeby dodać wartości znajdujące się w komórkach od A1 do A5.

Graficzne narzędzia do prezentacji danych sprzedażowych

Wojciech Próchnicki Szef Sprzedaży 25/2016 nr 25 z dnia 2016-03-01

Dzięki szeroko zakrojonej akcji marketingowej firma pozyskała dane potencjalnych klientów z całej Polski. W jaki sposób je przedstawić, aby można było ocenić skuteczność akcji w poszczególnych województwach i wskazać, które z nich ma największy potencjał sprzedażowy? Do takich zadań służy w Excelu dodatek Power Map.

Filtruj artykuły wg.